Am Wochenende wollte ich eigentlich die Nuten für die Füße sowie die MB Aussparungen fräsen, leider wollten meine Fräser nicht so wie ich.

Hier mal der derzeitige Überblick von meinen Fräsarbeiten vom Freitag Arbeit.

Als erstes war ich beim Bauhaus und habe mir paar Spanplatten sägen lassen um daraus eine Schablone zu basteln. Mir ging es vor allem darum, dass die Führung genau 30mm Breit ist, damit der Kopierring nicht wackelt.
DeskPC_w960_81

Bevor es mit dem fräsen losgehen konnte, musste erstmals der Kopierring mithilfe des Zentrierdorns ausgerichtet werden.
DeskPC_w960_82

Mein 10x50mm Fräser hat auch bei höchster Stellung noch unten rausgeschaut aber bei dem Projekt brauche ich einen solchen Fräser.
DeskPC_w960_83

DeskPC_w960_84

Von den Teststücken habe ich leider keine Bilder aber diese sahen genau gleich aus. So habe ich alle 11 Bretter auch der einen Seite mit der Nut versehen. Die habe ich in zwei Schritten / Stufen gemacht.
DeskPC_w960_85

DeskPC_w960_86

Am letzten Teil ist ganz wenig Holz abgesplitter, dabei habe ich mir auch nicht nichts gedacht.
DeskPC_w960_88

Dann habe ich fröhlich angefangen die zweite Seite zu fräsen und dann das. grrr Und ich Schlaumeier dachte, ein Einzelfall, ich nehme einfach das nächste Brett da wird es schon wieder funktionieren, denkste – genau das gleiche. Ich werde aber einen Art keil raussägen und den dann durch ein anderen ersetzen. Wird nicht direkt sichtbar sein, da sich die Stelle auf der Rückseite der Strebe befindet. Ich denke ja das der Fräser stumpf ist und ich mir wieder einen neuen kaufen darf.
DeskPC_w960_89

Nachdem das nicht geklappt hat, wollte ich wenigstens mit den MB-Aussparungen weiter machen, aber hier hat mir mein zweiter neuer Fräser auch Spuren hinterlassen. Kann das ein Fehler am Holz sein oder wirklich vom Fräser kommen?
DeskPC_w960_90